Geprint vanhttps://www.tuinadvies.nl/tuinvrienden/forum/32/algemene-vragen-ivm-het-forum/14197/waarom-blijft-het-bloempje-bij-een-rubriek-altijd-grijs

menu
Tuinadvies
0

Waarom blijft het bloempje bij een rubriek altijd grijs

Ga naar meest recente reactie

Lino

[afbeelding verwijderd niet-https]
Bij het overzicht van de tuinforumonderdelen staan er steevast grijze bloempjes, ook als er in een rubriek nieuwe posts zijn.
In een rubriek zelf staan gelukkig wel de gelezen en ongelezen topics met groen en rood aangegeven
Zou dat bij de forumonderdelen ook niet kunnen?
Nu moet ik elke rubriek afzonderlijk gaan bekijken.

vrijdag 8 februari 2008 - 14:27

Pieter

Als je rechts kijkt zie je toch wie wanneer het laatste gepost heeft, dan zie je ook direct als er iets nieuws gekomen is.
vrijdag 8 februari 2008 - 14:48

Kurt

Oorspronkelijk zijn we ook gestart met rode en groene bloemetjes op het rubriekoverzicht. Dit vertraagde het openen van het forum echter te veel, waardoor we er dat hebben afgesmeten tot grote vreugde van menig forumgebruiker omdat het veel sneller werkte en zoals Pieter het al aangeeft kun je rechts zien wanneer een laatste topic werd aangepast een de betreffende rubrieken.

Mvg,
Kurt
vrijdag 8 februari 2008 - 14:52

Hildavw

Joepie !

Kurt wordt ook bijna 1000+ superlid.

vrijdag 8 februari 2008 - 16:18

Printemps

lino

heb het ook eens voorgehad
en als ik ging kijken meer onderaan
stond mijn naam er niet tussen
dus ik was niet aangelogd
normaal gezien moet ik mijn login en paswoord niet intikken
windows onthoud dat(bij mij toch)
maar soms blijft dat wat hangen zeker

mvg
an

vrijdag 8 februari 2008 - 18:11

Tekst aangepast

Lino

@ an neen, met inloggen heeft het niets te maken


Oorspronkelijk zijn we ook gestart met rode en groene bloemetjes op het rubriekoverzicht. Dit vertraagde het openen van het forum echter te veel, waardoor we er dat hebben afgesmeten tot grote vreugde van menig forumgebruiker omdat het veel sneller werkte en zoals Pieter het al aangeeft kun je rechts zien wanneer een laatste topic werd aangepast een de betreffende rubrieken.
Mvg,
Kurt

OK dat is een goeie uitleg.
Bedankt. Ik zal het dus ook op de manier van Pieter doen.
maandag 11 februari 2008 - 08:43

Esem

Lino,
werk je met Windows of met apple?
Ik heb ze allebij op mijn pc. staan, en bij Windows zijn ze gekleurd en bij Mac Book zijn ze ook grijs en toch werk alles zoals het moet ,alleen bij Mac Book is en blijven ze grijs in tegenstaande bij Windows daar verandere de rode bloempjes naar groen als ik ze heb geopend.
Dus is bij jou daar de rede misschien te zoeken al begrijp ik zelf niet goed hoe het komt dat het bij de Mac Book grijs blijft en bij windows niet.
Het is te slotten 1 pc met twee verschillende harde schijven.
Misschien weet kurt daar een antwoord op??

Gr Eddy,
maandag 11 februari 2008 - 11:42

Tekst aangepast

Lino

Ik werk met Windows, maar het is al opgelost:
Kurt schreef:
Oorspronkelijk zijn we ook gestart met rode en groene bloemetjes op het rubriekoverzicht. Dit vertraagde het openen van het forum echter te veel, waardoor we er dat hebben afgesmeten tot grote vreugde van menig forumgebruiker omdat het veel sneller werkte en zoals Pieter het al aangeeft kun je rechts zien wanneer een laatste topic werd aangepast een de betreffende rubrieken.

Mvg,
Kurt


Het forumdelen-overzicht blijft grijs om de werking van het forum niet te vertragen.
[afbeelding verwijderd niet-https]



Alleen bij de rubrieken zelf werkt die optie van de gekleurde bloempjes wél:

[afbeelding verwijderd niet-https]

maandag 11 februari 2008 - 14:15

Voeg een reactie toe

Log in of registreer om dit onderdeel te gebruiken